Cargando ...
Se ha producido un error al cargar el contenido.

Re: [furgovw] Viaje por Escocia

Expandir mensajes
  • Chabi
    No se puede entrar en la página web, mira a ver que creo que hay algo mal. Saludicos Chabi 2009/7/31 Carles ... No se puede entrar en la
    Mensaje 1 de 4 , 3 ago 2009
    Ver fuente
    • 0 archivo adjunto
      No se puede entrar en la página web, mira a ver que creo que hay algo mal.

      Saludicos
      Chabi

      2009/7/31 Carles <cboter@...>
       

      Bien, como no se me ocurre donde colgar el rollo sobre Escocia, (al final me ha salido un "tocho" de 8 paginas) de momento está en mi cutre-página web http://cbhard.dynalias.com. Si alguien quiere más información, que aproveche ahora que aún tengo fresco el efecto de las pastillas anti-alzheimer (Es que la edad no perdona...)
      Felices vacaciones a tod@s!!!!
      Carles.


    • Carles
      ... Bueno, creo que ahora ya funciona... Quien me mandaria a mi tocar los puertos del router??? Eh!!! paciencia, que el servidor es un 386 del 92... y la
      Mensaje 2 de 4 , 11 ago 2009
      Ver fuente
      • 0 archivo adjunto
        --- En furgovw@yahoogroups.com, Chabi <chabicv@...> escribió:
        >
        > No se puede entrar en la página web, mira a ver que creo que hay algo mal.
        >
        > Saludicos
        > Chabi
        >
        Bueno, creo que ahora ya funciona...
        Quien me mandaria a mi tocar los puertos del router???
        Eh!!! paciencia, que el servidor es un 386 del 92... y la linea, no te digo. Iría mas rápido metiendole garbanzos por el cable en vez de bits...
      • Chabi
        Perfecto, ha ido lento pero ha bajado, muy chula la crónica (mas el viaje para vosotros claro) 2009/8/11 Carles ... Perfecto, ha ido
        Mensaje 3 de 4 , 11 ago 2009
        Ver fuente
        • 0 archivo adjunto
          Perfecto, ha ido lento pero ha bajado, muy chula la crónica (mas el viaje para vosotros claro)

          2009/8/11 Carles <cboter@...>
           

          --- En furgovw@yahoogroups.com, Chabi <chabicv@...> escribió:


          >
          > No se puede entrar en la página web, mira a ver que creo que hay algo mal.
          >
          > Saludicos
          > Chabi
          >
          Bueno, creo que ahora ya funciona...
          Quien me mandaria a mi tocar los puertos del router???
          Eh!!! paciencia, que el servidor es un 386 del 92... y la linea, no te digo. Iría mas rápido metiendole garbanzos por el cable en vez de bits...


        El mensaje se ha enviado correctamente y se entregará a los destinatarios en breve.